CVE-2020-24662 – SmartStream Transaction Lifecycle Management (TLM) Reconciliation Premium (RP) <3.1.0 a …

Vuln ID: CVE-2020-24662

Published:  2021-06-10  15:15:08Z

Description: SmartStream Transaction Lifecycle Management (TLM) Reconciliation Premium (RP) <3.1.0 allows XSS. This was fixed in TLM RP 3.1.0.

Source: NVD.NIST.GOV