CVE-2021-26690 – Apache HTTP Server versions 2.4.0 to 2.4.46 A specially crafted Cookie header handled by m …

Vuln ID: CVE-2021-26690

Published:  2021-06-10  07:15:07Z

Description: Apache HTTP Server versions 2.4.0 to 2.4.46 A specially crafted Cookie header handled by mod_session can cause a NULL pointer dereference and crash, leading to a possible Denial Of Service

Source: NVD.NIST.GOV