CVE-2021-26691 – In Apache HTTP Server versions 2.4.0 to 2.4.46 a specially crafted SessionHeader sent by a …

Vuln ID: CVE-2021-26691

Published:  2021-06-10  07:15:07Z

Description: In Apache HTTP Server versions 2.4.0 to 2.4.46 a specially crafted SessionHeader sent by an origin server could cause a heap overflow

Source: NVD.NIST.GOV