CVE-2021-31928 – Annex Cloud Loyalty Experience Platform <2021.1.0.1 allows any authenticated attacker t …

Vuln ID: CVE-2021-31928

Published:  2021-06-10  15:15:09Z

Description: Annex Cloud Loyalty Experience Platform <2021.1.0.1 allows any authenticated attacker to escalate privileges to superadministrator. It was fixed in v2021.1.0.2.

Source: NVD.NIST.GOV