CVE-2021-25404 – Information Exposure vulnerability in SmartThings prior to version 1.7.64.21 allows attack …

Vuln ID: CVE-2021-25404

Published:  2021-06-11  15:15:09Z

Description: Information Exposure vulnerability in SmartThings prior to version 1.7.64.21 allows attacker to access user information via log.

Source: NVD.NIST.GOV