CVE-2021-25406 – Information exposure vulnerability in Gear S Plugin prior to version 2.2.05.20122441 allow …

Vuln ID: CVE-2021-25406

Published:  2021-06-11  15:15:09Z

Description: Information exposure vulnerability in Gear S Plugin prior to version 2.2.05.20122441 allows unstrusted applications to access connected BT device information.

Source: NVD.NIST.GOV