CVE-2021-25407 – A possible out of bounds write vulnerability in NPU driver prior to SMR JUN-2021 Release 1 …

Vuln ID: CVE-2021-25407

Published:  2021-06-11  15:15:09Z

Description: A possible out of bounds write vulnerability in NPU driver prior to SMR JUN-2021 Release 1 allows arbitrary memory write.

Source: NVD.NIST.GOV