CVE-2021-25411 – Improper address validation vulnerability in RKP api prior to SMR JUN-2021 Release 1 allow …

Vuln ID: CVE-2021-25411

Published:  2021-06-11  15:15:10Z

Description: Improper address validation vulnerability in RKP api prior to SMR JUN-2021 Release 1 allows root privileged local attackers to write read-only kernel memory.

Source: NVD.NIST.GOV