CVE-2021-26829 – OpenPLC ScadaBR through 0.9.1 on Linux and through 1.12.4 on Windows allows stored XSS via …

Vuln ID: CVE-2021-26829

Published:  2021-06-11  12:15:12Z

Description: OpenPLC ScadaBR through 0.9.1 on Linux and through 1.12.4 on Windows allows stored XSS via system_settings.shtm.

Source: NVD.NIST.GOV