CVE-2021-29754 – IBM WebSphere Application Server 7.0, 8.0, 8.5, and 9.0 is vulnerable to a privilege escal …

Vuln ID: CVE-2021-29754

Published:  2021-06-11  15:15:11Z

Description: IBM WebSphere Application Server 7.0, 8.0, 8.5, and 9.0 is vulnerable to a privilege escalation vulnerability when using the SAML Web Inbound Trust Association Interceptor (TAI). IBM X-Force ID: 202006.

Source: NVD.NIST.GOV