CVE-2020-36431 – Unicorn Engine 1.0.2 has an out-of-bounds write in helper_wfe_arm. …

Vuln ID: CVE-2020-36431

Published:  2021-07-20  07:15:07Z

Description: Unicorn Engine 1.0.2 has an out-of-bounds write in helper_wfe_arm.

Source: NVD.NIST.GOV