CVE-2020-7866 – When using XPLATFORM 9.2.2.270 or earlier versions ActiveX component, arbitrary commands c …

Vuln ID: CVE-2020-7866

Published:  2021-07-20  11:15:09Z

Description: When using XPLATFORM 9.2.2.270 or earlier versions ActiveX component, arbitrary commands can be executed due to improper input validation

Source: NVD.NIST.GOV