CVE-2021-22235 – Crash in DNP dissector in Wireshark 3.4.0 to 3.4.6 and 3.2.0 to 3.2.14 allows denial of se …

Vuln ID: CVE-2021-22235

Published:  2021-07-20  12:15:07Z

Description: Crash in DNP dissector in Wireshark 3.4.0 to 3.4.6 and 3.2.0 to 3.2.14 allows denial of service via packet injection or crafted capture file

Source: NVD.NIST.GOV