CVE-2021-22777 – A CWE-502: Deserialization of Untrusted Data vulnerability exists that could cause code ex …

Vuln ID: CVE-2021-22777

Published:  2021-07-21  15:15:15Z

Description: A CWE-502: Deserialization of Untrusted Data vulnerability exists that could cause code execution by opening a malicious project file.

Source: NVD.NIST.GOV