CVE-2021-23410 – All versions of package msgpack are vulnerable to Deserialization of Untrusted Data via th …

Vuln ID: CVE-2021-23410

Published:  2021-07-21  17:15:08Z

Description: All versions of package msgpack are vulnerable to Deserialization of Untrusted Data via the unpack function.

Source: NVD.NIST.GOV