CVE-2021-23411 – All versions of package anchorme are vulnerable to Cross-site Scripting (XSS) via the main …

Vuln ID: CVE-2021-23411

Published:  2021-07-21  15:15:15Z

Description: All versions of package anchorme are vulnerable to Cross-site Scripting (XSS) via the main functionality.

Source: NVD.NIST.GOV