CVE-2021-26226 – SQL injection vulnerability in SourceCodester CASAP Automated Enrollment System v 1.0 allo …

Vuln ID: CVE-2021-26226

Published:  2021-07-22  18:15:23Z

Description: SQL injection vulnerability in SourceCodester CASAP Automated Enrollment System v 1.0 allows remote attackers to execute arbitrary SQL statements, via the id parameter to edit_user.php.

Source: NVD.NIST.GOV