CVE-2021-26699 – OX App Suite before 7.10.3-rev4 and 7.10.4 before 7.10.4-rev4 allows SSRF via a shared SVG …

Vuln ID: CVE-2021-26699

Published:  2021-07-22  17:15:09Z

Description: OX App Suite before 7.10.3-rev4 and 7.10.4 before 7.10.4-rev4 allows SSRF via a shared SVG document that is mishandled by the imageconverter component when the .png extension is used.

Source: NVD.NIST.GOV