CVE-2021-30049 – SysAid 20.3.64 b14 is affected by Cross Site Scripting (XSS) via a /KeepAlive.jsp?stamp= U …

Vuln ID: CVE-2021-30049

Published:  2021-07-22  12:15:07Z

Description: SysAid 20.3.64 b14 is affected by Cross Site Scripting (XSS) via a /KeepAlive.jsp?stamp= URI.

Source: NVD.NIST.GOV