CVE-2021-30486 – SysAid 20.3.64 b14 is affected by Blind and Stacker SQL injection via AssetManagementChart …

Vuln ID: CVE-2021-30486

Published:  2021-07-22  12:15:07Z

Description: SysAid 20.3.64 b14 is affected by Blind and Stacker SQL injection via AssetManagementChart.jsp (GET computerID), AssetManagementChart.jsp (POST group1), AssetManagementList.jsp (GET computerID or group1), or AssetManagementSummary.jsp (GET group1).

Source: NVD.NIST.GOV