CVE-2021-3198 – By abusing the ‘install rpm url’ command, an attacker can escape the restricted clish shel …

Vuln ID: CVE-2021-3198

Published:  2021-07-22  19:15:09Z

Description: By abusing the ‘install rpm url’ command, an attacker can escape the restricted clish shell on affected versions of Ivanti MobileIron Core. This issue was fixed in version 11.1.0.0.

Source: NVD.NIST.GOV