CVE-2021-33032 – eQ-3 HomeMatic CCU2 2.57.5 and CCU3 3.57.5 devices allow remote code execution. …

Vuln ID: CVE-2021-33032

Published:  2021-07-22  18:15:23Z

Description: eQ-3 HomeMatic CCU2 2.57.5 and CCU3 3.57.5 devices allow remote code execution.

Source: NVD.NIST.GOV