CVE-2021-35063 – Suricata before 5.0.7 and 6.x before 6.0.3 has a "critical evasion." …

Vuln ID: CVE-2021-35063

Published:  2021-07-22  18:15:23Z

Description: Suricata before 5.0.7 and 6.x before 6.0.3 has a "critical evasion."

Source: NVD.NIST.GOV