CVE-2021-33674 – Under certain conditions, SAP Contact Center – version 700, does not sufficiently encode u …

Vuln ID: CVE-2021-33674

Published:  2021-09-14  12:15:08Z

Description: Under certain conditions, SAP Contact Center – version 700, does not sufficiently encode user-controlled inputs. This allows an attacker to exploit a Reflected Cross-Site Scripting (XSS) vulnerability when creating a new email and to execute arbitrary code on the victim’s browser.

Source: NVD.NIST.GOV