CVE-2021-33675 – Under certain conditions, SAP Contact Center – version 700, does not sufficiently encode u …

Vuln ID: CVE-2021-33675

Published:  2021-09-14  12:15:09Z

Description: Under certain conditions, SAP Contact Center – version 700, does not sufficiently encode user-controlled inputs. This allows an attacker to exploit a Reflected Cross-Site Scripting (XSS) vulnerability through phishing and to execute arbitrary code on the victim’s browser.

Source: NVD.NIST.GOV