CVE-2021-33685 – SAP Business One version – 10.0 allows low-level authorized attacker to traverse the file …

Vuln ID: CVE-2021-33685

Published:  2021-09-14  12:15:09Z

Description: SAP Business One version – 10.0 allows low-level authorized attacker to traverse the file system to access files or directories that are outside of the restricted directory. A successful attack allows access to high level sensitive data

Source: NVD.NIST.GOV