CVE-2021-37201 – A vulnerability has been identified in SINEC NMS (All versions < V1.0 SP1). The web int …

Vuln ID: CVE-2021-37201

Published:  2021-09-14  11:15:26Z

Description: A vulnerability has been identified in SINEC NMS (All versions < V1.0 SP1). The web interface of affected devices is vulnerable to a Cross-Site Request Forgery (CSRF) attack. This could allow an attacker to manipulate the SINEC NMS configuration by tricking an unsuspecting user with administrative privileges to click on a malicious link.

Source: NVD.NIST.GOV