CVE-2021-37535 – SAP NetWeaver Application Server Java (JMS Connector Service) – versions 7.11, 7.20, 7.30, …

Vuln ID: CVE-2021-37535

Published:  2021-09-14  12:15:10Z

Description: SAP NetWeaver Application Server Java (JMS Connector Service) – versions 7.11, 7.20, 7.30, 7.31, 7.40, 7.50, does not perform necessary authorization checks for user privileges.

Source: NVD.NIST.GOV