CVE-2020-19157 – Cross Site Scripting (CSS) in Wenku CMS v3.4 allows remote attackers to execute arbitrary …

Vuln ID: CVE-2020-19157

Published:  2021-09-15  14:15:08Z

Description: Cross Site Scripting (CSS) in Wenku CMS v3.4 allows remote attackers to execute arbitrary code via the ‘Intro’ parameter for the component ‘/index.php?m=ucenter&a=index’.

Source: NVD.NIST.GOV