CVE-2020-19158 – Cross Site Scripting (XSS) in S-CMS build 20191014 and earlier allows remote attackers to …

Vuln ID: CVE-2020-19158

Published:  2021-09-15  14:15:08Z

Description: Cross Site Scripting (XSS) in S-CMS build 20191014 and earlier allows remote attackers to execute arbitrary code via the ‘Site Title’ parameter of the component ‘/data/admin/#/app/config/’.

Source: NVD.NIST.GOV