CVE-2021-20433 – IBM Security Guardium 11.3 could allow a an authenticated user to obtain sensitive informa …

Vuln ID: CVE-2021-20433

Published:  2021-09-15  18:15:08Z

Description: IBM Security Guardium 11.3 could allow a an authenticated user to obtain sensitive information that could be used in further attacks against the system. IBM X-Force ID: 196345.

Source: NVD.NIST.GOV