CVE-2021-33698 – SAP Business One, version – 10.0, allows an attacker with business authorization to upload …

Vuln ID: CVE-2021-33698

Published:  2021-09-15  19:15:09Z

Description: SAP Business One, version – 10.0, allows an attacker with business authorization to upload any files (including script files) without the proper file format validation.

Source: NVD.NIST.GOV