CVE-2021-37412 – The TechRadar app 1.1 for Confluence Server allows XSS via the Title field of a Radar. …

Vuln ID: CVE-2021-37412

Published:  2021-09-15  17:15:10Z

Description: The TechRadar app 1.1 for Confluence Server allows XSS via the Title field of a Radar.

Source: NVD.NIST.GOV