CVE-2021-3780 – peertube is vulnerable to Improper Neutralization of Input During Web Page Generation (‘Cr …

Vuln ID: CVE-2021-3780

Published:  2021-09-15  12:15:16Z

Description: peertube is vulnerable to Improper Neutralization of Input During Web Page Generation (‘Cross-site Scripting’)

Source: NVD.NIST.GOV