CVE-2021-3785 – yourls is vulnerable to Improper Neutralization of Input During Web Page Generation (‘Cros …

Vuln ID: CVE-2021-3785

Published:  2021-09-15  12:15:16Z

Description: yourls is vulnerable to Improper Neutralization of Input During Web Page Generation (‘Cross-site Scripting’)

Source: NVD.NIST.GOV