CVE-2021-3796 – vim is vulnerable to Use After Free …

Vuln ID: CVE-2021-3796

Published:  2021-09-15  13:15:08Z

Description: vim is vulnerable to Use After Free

Source: NVD.NIST.GOV