CVE-2021-3801 – prism is vulnerable to Inefficient Regular Expression Complexity …

Vuln ID: CVE-2021-3801

Published:  2021-09-15  13:15:08Z

Description: prism is vulnerable to Inefficient Regular Expression Complexity

Source: NVD.NIST.GOV