CVE-2021-41729 – BaiCloud-cms v2.5.7 is affected by an arbitrary file deletion vulnerability, which allows …

Vuln ID: CVE-2021-41729

Published:  2021-09-30  11:15:08Z

Description: BaiCloud-cms v2.5.7 is affected by an arbitrary file deletion vulnerability, which allows an attacker to delete arbitrary files on the server through /user/ppsave.php.

Source: NVD.NIST.GOV