CVE-2020-22421 – 74CMS v6.0.4 was discovered to contain a cross-site scripting (XSS) vulnerability via /ind …

Vuln ID: CVE-2020-22421

Published:  2021-12-08  04:15:06Z

Description: 74CMS v6.0.4 was discovered to contain a cross-site scripting (XSS) vulnerability via /index.php?m=&c=help&a=help_list&key.

Source: NVD.NIST.GOV