CVE-2021-3370 – DouPHP v1.6 was discovered to contain a cross-site scripting (XSS) vulnerability via /admi …

Vuln ID: CVE-2021-3370

Published:  2021-12-08  04:15:06Z

Description: DouPHP v1.6 was discovered to contain a cross-site scripting (XSS) vulnerability via /admin/cloud.php.

Source: NVD.NIST.GOV