CVE-2021-44725 – KNIME Server before 4.13.4 allows directory traversal in a request for a client profile. …

Vuln ID: CVE-2021-44725

Published:  2021-12-08  04:15:06Z

Description: KNIME Server before 4.13.4 allows directory traversal in a request for a client profile.

Source: NVD.NIST.GOV