CVE-2021-44726 – KNIME Server before 4.13.4 allows XSS via the old WebPortal login page. …

Vuln ID: CVE-2021-44726

Published:  2021-12-08  04:15:06Z

Description: KNIME Server before 4.13.4 allows XSS via the old WebPortal login page.

Source: NVD.NIST.GOV