CVE-2022-23807 – An issue was discovered in phpMyAdmin 4.9 before 4.9.8 and 5.1 before 5.1.2. A valid user …

Vuln ID: CVE-2022-23807

Published:  2022-01-22  02:15:07Z

Description: An issue was discovered in phpMyAdmin 4.9 before 4.9.8 and 5.1 before 5.1.2. A valid user who is already authenticated to phpMyAdmin can manipulate their account to bypass two-factor authentication for future login instances.

Source: NVD.NIST.GOV