CVE-2022-23808 – An issue was discovered in phpMyAdmin 5.1 before 5.1.2. An attacker can inject malicious c …

Vuln ID: CVE-2022-23808

Published:  2022-01-22  02:15:07Z

Description: An issue was discovered in phpMyAdmin 5.1 before 5.1.2. An attacker can inject malicious code into aspects of the setup script, which can allow XSS or HTML injection.

Source: NVD.NIST.GOV