CVE-2021-4103 – Cross-site Scripting (XSS) – Stored in GitHub repository vanessa219/vditor prior to 1.0.34 …

Vuln ID: CVE-2021-4103

Published:  2022-01-23  02:15:06Z

Description: Cross-site Scripting (XSS) – Stored in GitHub repository vanessa219/vditor prior to 1.0.34.

Source: NVD.NIST.GOV