CVE-2021-45380 – AppCMS 2.0.101 has a XSS injection vulnerability in templatesminc_head.php …

Vuln ID: CVE-2021-45380

Published:  2022-01-23  17:15:07Z

Description: AppCMS 2.0.101 has a XSS injection vulnerability in templatesminc_head.php

Source: NVD.NIST.GOV