CVE-2022-0372 – Cross-site Scripting (XSS) – Stored in Packagist bytefury/crater prior to 6.0.2. …

Vuln ID: CVE-2022-0372

Published:  2022-01-27  08:15:07Z

Description: Cross-site Scripting (XSS) – Stored in Packagist bytefury/crater prior to 6.0.2.

Source: NVD.NIST.GOV