CVE-2022-0387 – Cross-site Scripting (XSS) – Stored in Packagist remdex/livehelperchat prior to 3.93v. …

Vuln ID: CVE-2022-0387

Published:  2022-01-27  06:15:07Z

Description: Cross-site Scripting (XSS) – Stored in Packagist remdex/livehelperchat prior to 3.93v.

Source: NVD.NIST.GOV