CVE-2021-28096 – An issue was discovered in Stormshield SNS before 4.2.3 (when the proxy is used). An attac …

Vuln ID: CVE-2021-28096

Published:  2022-01-27  14:15:07Z

Description: An issue was discovered in Stormshield SNS before 4.2.3 (when the proxy is used). An attacker can saturate the proxy connection table. This would result in the proxy denying any new connections.

Source: NVD.NIST.GOV