CVE-2022-29747 – Simple Client Management System 1.0 is vulnerable to SQL Injection via /cms/admin/?page=in …

Vuln ID: CVE-2022-29747

Published:  2022-05-12  15:15:07Z

Description: Simple Client Management System 1.0 is vulnerable to SQL Injection via /cms/admin/?page=invoice/manage_invoice&id= // Leak place —> id.

Source: NVD.NIST.GOV